"There's a problem with this focus movie"

Post here if you are having any kind of problem with the Stardust@home website.

Moderators: Stardust@home Team, DustMods

Star Gezzer
Posts: 86
Joined: Fri Jan 26, 2007 3:24 pm
Location: Newport Oregon

Bad movie

Post by Star Gezzer »


Star Gezzer
Posts: 86
Joined: Fri Jan 26, 2007 3:24 pm
Location: Newport Oregon

Bad movie

Post by Star Gezzer »


Star Gezzer
Posts: 86
Joined: Fri Jan 26, 2007 3:24 pm
Location: Newport Oregon

Bad movie

Post by Star Gezzer »


marcia
Posts: 51
Joined: Sat Aug 05, 2006 1:04 pm
Location: bergen, netherlands

Post by marcia »

The next movies didn't load today 20 aug.:
5710255V1
215800V1
9951540V1
5098088V1

BruceHull
Posts: 35
Joined: Mon Mar 05, 2007 11:18 am
Location: Silver Spring, MD USA

Non loading movie

Post by BruceHull »

This movie does not load.
http://stardustathome.ssl.berkeley.edu/ ... =9293880V1 &no_record=0&key=ea3aa735&code=&coords=?-1,-1

marcia
Posts: 51
Joined: Sat Aug 05, 2006 1:04 pm
Location: bergen, netherlands

Post by marcia »

I just hade a movie with strange gray frames of different heights (partly covering the frames): nr. 2714584V1.

And from 2.54 pm - 4.-- pm (GMT + 1 hr)the following movies didn't load:

7040626V1
7435443V1
8546934V1
799829V1
711818V1
753826V1

Marcia

Bram
Posts: 8
Joined: Thu Oct 26, 2006 1:39 pm
Location: Amsterdam the Netherlands

Post by Bram »

8444382V1
418108V1
did not load.

bmendez
Stardust@home Team
Stardust@home Team
Posts: 530
Joined: Wed Apr 19, 2006 11:28 am
Location: UC Berkeley Space Sciences Lab
Contact:

Post by bmendez »

Thanks again for the list of not loading movies.

It's most useful when I get just the list of movie numbers.

Thanks,
-Bryan
"I am made from the dust of the stars, and the oceans flow in my veins"
- RUSH

laserphil
Posts: 81
Joined: Sat Dec 02, 2006 8:28 pm
Location: Sydney Australia

Bad scan of movie

Post by laserphil »

To the Stardust team.

Tonight while dusting I came across movie number 8475358V1 which has an obvious problem. A number of the focus levels consist of totally black frames. There are also a number of frames in which part is black and part OK. At the bottom of focus the frame is approximately half black/half OK.

Phil Greaves AKA Laserphil

wonderdogxyz
Posts: 12
Joined: Fri Sep 08, 2006 11:40 am
Location: Kansas City, Missouri

Post by wonderdogxyz »

I clicked no track and it was scored as incorrect. I can not find anything that even might be a track.

http://stardustathome.ssl.berkeley.edu/ ... =7139468V1 &no_record=0&key=e9017529&code=&frame=31&coords=?164,73

Thanks.

fflo
Posts: 63
Joined: Tue Aug 08, 2006 7:37 am
Location: Eindhoven, Netherlands

Post by fflo »

wonderdogxyz wrote:I clicked no track and it was scored as incorrect. I can not find anything that even might be a track.

http://stardustathome.ssl.berkeley.edu/ ... ds=?164,73

Thanks.
The URL you gave contains two movie numbers. The first one : 9957501V1 is a CM with a clear "Track"; the second one : 7139468V1 is a "real" movie with nothing to be seen, so either "No Track" or "Bad Focus" but surely no "CM" :!: :?: Maybe you mixed them up, somehow :?
Kind of a micro-black-out, which happens sometimes when heavy dusting.
Keep smiling - and dusting

fflo

from dust we come - for dust we search - to dust we go :)

cthiker
Posts: 90
Joined: Fri May 19, 2006 10:35 am
Location: Woodbridge, CT

Post by cthiker »

Here's a CM classified as having no track, but with an "inclusion" that is definitely borderline (IMHO) - have a look...(you need to be logged in to S@H to view):

http://stardustathome.ssl.berkeley.edu/ ... rds=?-1,-1

Notice the spot that comes into view just above and to the left of center (below the apparent surface) and then seems to go out of focus - not the one to the left of it that never gets to "out-of-focus". I contend that this spot maintains some semblence of focus for several bars - maybe even a bit into the final bar. :? However, the Team concluded that it is an inclusion, so I was marked in error on that selection. :cry:

I'm not concerned over "dings" at this point (heck, my Sens/Spec numbers are still in the 90's), but I'd like to hear what the Team's view is on this particular case, since if that movie were to present again I'd probably respond in the same way I did initially. Simply a learning opportunity. :)

Thanks!!!

PS - I also noticed that the "hit" was delayed across the one VM that followed, which is, as Bryan has noted, a known but unresolved issue. Maybe this scenario can assist in that as well! :wink:
"StarDust@Home II: The Sequel - Tracking Up Close and (somewhat more) Personal"...opening this August at a browser near you!

Crumplestiltskin
Posts: 20
Joined: Sat Feb 03, 2007 5:41 am
Location: Durham, North Carolina

Three [3] Cm's That Won't Focus Up or Down [frozen frames]

Post by Crumplestiltskin »

Today I came across 3 CM's with the same problem:

*** 06 Sept. 11:00 AM PDT
Problem movie (CM) _ can't focus up or down [frozen]
Movie id: 863699V1
http://stardustathome.ssl.berkeley.edu/ ... rds=?-1,-1

*** 06 Sept. 1:50 PM PDT
Problem movie (CM) _ can't focus up or down [frozen]
Movie id: 3612282V1
http://stardustathome.ssl.berkeley.edu/ ... rds=?-1,-1

*** 06 Sept. 1:59 PM PDT
Problem movie (CM) _ can't focus up or down [frozen]
Movie id: 8407570V1
http://stardustathome.ssl.berkeley.edu/ ... rds=?-1,-1

I clicked 'Bad Focus' to be 'safe'. _Crumplestiltskin
SPACE IS THE PLACE !

BruceHull
Posts: 35
Joined: Mon Mar 05, 2007 11:18 am
Location: Silver Spring, MD USA

CM 9636664V1

Post by BruceHull »

I clicked on the following CM at 252,141 Fr 39 and was scored as a miss.
http://stardustathome.ssl.berkeley.edu/ ... =9636664V1

Star Gezzer
Posts: 86
Joined: Fri Jan 26, 2007 3:24 pm
Location: Newport Oregon

CM

Post by Star Gezzer »

The CM is at 442-47

Post Reply