Problem with Movie 206719V1?

Post here if you are having any kind of problem with the Stardust@home website.

Moderators: Stardust@home Team, DustMods

Post Reply
KevinACourtney
Posts: 21
Joined: Wed Jan 16, 2008 5:57 am
Location: St. Louis, MO

Problem with Movie 206719V1?

Post by KevinACourtney » Wed May 28, 2008 10:30 am

Hi...I ran into 206719V1 again today, May 28th '08. Still posts a Wrong Answer when you click on the track. I'd like to know if it's supposed to be an example of "a track that isn't"? Thank You!

Posted: Fri May 09, 2008 10:11 am Post subject: Problem with Movie 206719V1?
Hi!...I've found that 206719V1 shows what looks to be a particle track on the left side of the movie, a little more than half way down:48-192. It's kind of faint and small...but definately has depth. The problem is that when you click directly on it, you get a point added to Wrong Answer. I don't know if that's intentional...maybe if someone has a moment they could have a look-see. Thank You!

BruceHull
Posts: 35
Joined: Mon Mar 05, 2007 12:18 pm
Location: Silver Spring, MD USA

Re: Problem with Movie 206719V1?

Post by BruceHull » Wed May 28, 2008 11:38 am

Kevin, I think the simulated track is at 286,257. Nobody mentioned those coordinates in the previous thread.
Bruce

bebop
Posts: 13
Joined: Wed Jan 30, 2008 4:16 pm
Location: Florence, Ita

Re: Problem with Movie 206719V1?

Post by bebop » Wed May 28, 2008 1:07 pm

Hi Kevin.
KevinACourtney wrote:I'd like to know if it's supposed to be an example of "a track that isn't"?
This is what I'd click to add a point to my score:

Image


Hope this helps.

Bye
b

Post Reply